Forceer HTTP/1.1 voor uitgaande verbindingen in WordPress

Forceer het gebruik van HTTP/1.1 in WordPress in plaats van HTTP/1.0. Niet omdat het moet, maar omdat het kàn met deze WordPress plugin